Ich erhalte eine Meldung, dass ich eine ältere Wire-Version nutze und die Nachricht deshalb nicht angezeigt werden kann. Was kann ich tun?

  • Aktualisiert

Wenn du diese Nachricht erhälst, nutzt du eine ältere Wire-Version, welche nicht mehr kompatibel ist. Bitte aktualisiere Wire auf die neuste Version und bitte deinen Kontakt die Nachricht erneut zu senden.

War dieser Beitrag hilfreich?

0 von 0 fanden dies hilfreich

Haben Sie Fragen? Anfrage einreichen

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.